Commit da33646d authored by Holger Levsen's avatar Holger Levsen

d/control: stop declaring "X-Python3-Version: >= 3.5", this is the minimal...

d/control: stop declaring "X-Python3-Version: >= 3.5", this is the minimal version in oldstable anyway
Signed-off-by: Holger Levsen's avatarHolger Levsen <holger@layer-acht.org>
parent ea8166b0
......@@ -27,7 +27,6 @@ Build-Depends:
xxd <!nocheck>
Vcs-Git: https://salsa.debian.org/reproducible-builds/reprotest.git
Vcs-Browser: https://salsa.debian.org/reproducible-builds/reprotest
X-Python3-Version: >= 3.5
Package: reprotest
Architecture: all
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment