Update changelog for 5.0.0-2 release

parent 3fbe3802
gist (5.0.0-2) unstable; urgency=medium
* Depend on sensible-utils as we use sensible-browser
-- Chris Hofstaedtler <zeha@debian.org> Wed, 01 Aug 2018 20:00:47 +0000
gist (5.0.0-1) unstable; urgency=medium
* New upstream version 5.0.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment