releasing package hiera-eyaml version 2.1.0-1

parent 926c5b28
hiera-eyaml (2.1.0-1) UNRELEASED; urgency=medium
hiera-eyaml (2.1.0-1) unstable; urgency=medium
[ Cédric Boutillier ]
* Bump debhelper compatibility level to 9
......@@ -11,7 +11,7 @@ hiera-eyaml (2.1.0-1) UNRELEASED; urgency=medium
* Declare compliance with Debian policy 3.9.8
* Imported upstream release 2.1.0
-- Stig Sandbeck Mathisen <ssm@debian.org> Wed, 01 Jun 2016 23:11:37 +0200
-- Stig Sandbeck Mathisen <ssm@debian.org> Wed, 01 Jun 2016 23:13:53 +0200
hiera-eyaml (2.0.8-1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment