Commit 36a60c39 authored by Jérémy Bobbio's avatar Jérémy Bobbio

Bump Standards-Version to 3.9.4, no changes required

parent 86630b9d
......@@ -4,7 +4,7 @@ Priority: optional
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Uploaders: Jérémy Bobbio <lunar@debian.org>
Build-Depends: debhelper (>= 7.0.50~), gem2deb (>= 0.3.0~), rake
Standards-Version: 3.9.3
Standards-Version: 3.9.4
Vcs-Git: git://git.debian.org/pkg-ruby-extras/ruby-backports.git
Vcs-Browser: http://git.debian.org/?p=pkg-ruby-extras/ruby-backports.git;a=summary
Homepage: https://github.com/marcandre/backports
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment