update changelog

parent 787203ba
ruby-carrierwave (1.2.3-1) unstable; urgency=medium
* New upstream version 1.2.3
* Update vcs and homepage
* Bump Standards-Version to 4.2.0 (no changes needed)
-- Pirate Praveen <praveen@debian.org> Sun, 26 Aug 2018 10:26:50 +0530
ruby-carrierwave (1.2.2-1) unstable; urgency=medium
* New upstream version 1.2.2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment