Add revision

parent 62e37192
ruby-carrierwave (0.10.0+gh-2) unstable; urgency=medium
* Team upload.
* add-available-locales.patch : Add available locales before running tests
(Closes : #812689)
* Bump debhelper compatibility to 9
* Fix Vcs links to use secure protocol.
-- Balasankar C <balasankarc@autistici.org> Tue, 02 Feb 2016 23:11:54 +0530
ruby-carrierwave (0.10.0+gh-1) unstable; urgency=low ruby-carrierwave (0.10.0+gh-1) unstable; urgency=low
* New upstream release * New upstream release
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment