Commit 2e8a0965 authored by Jonas Genannt's avatar Jonas Genannt

bumped compat level to 9

parent 5153a20e
......@@ -3,7 +3,7 @@ Section: ruby
Priority: optional
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Uploaders: Minto Joseph <mintojoseph@yahoo.com>, Cédric Boutillier <boutil@debian.org>
Build-Depends: debhelper (>= 7.0.50~), gem2deb (>= 0.3.1~), ruby-samuel, ruby-mocha, ruby-http-connection
Build-Depends: debhelper (>= 9~), gem2deb (>= 0.3.1~), ruby-samuel, ruby-mocha, ruby-http-connection
Standards-Version: 3.9.5
Vcs-Git: git://anonscm.debian.org/pkg-ruby-extras/ruby-fakeweb.git
Vcs-Browser: http://anonscm.debian.org/gitweb/?p=pkg-ruby-extras/ruby-fakeweb.git;a=summary
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment