Commit c6270c71 authored by Cédric Boutillier's avatar Cédric Boutillier

Bump Standards-Version to 4.1.3 (no changes needed)

parent 6826c547
......@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 11~),
ruby-http-connection,
ruby-mocha,
ruby-samuel
Standards-Version: 3.9.7
Standards-Version: 4.1.3
Vcs-Git: https://anonscm.debian.org/git/pkg-ruby-extras/ruby-fakeweb.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-fakeweb.git
Homepage: https://github.com/chrisk/fakeweb
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment