Commit d868d0ea authored by Cédric Boutillier's avatar Cédric Boutillier

Set Testsuite field to autopkgtest-pkg-ruby

parent 36df5e32
ruby-gettext (3.2.9-1) unstable; urgency=medium
[ Hleb Valoshka ]
* New upstream version
* Point Vcs-* to salsa.d.o
* Bump Standards-Version to 4.1.3 (no changes)
* Use https in watch file
* Set dh compat level to 11
[ Cédric Boutillier ]
* Set Testsuite field to autopkgtest-pkg-ruby
-- Hleb Valoshka <375gnu@gmail.com> Sat, 17 Mar 2018 15:22:46 +0300
ruby-gettext (3.2.4-1) unstable; urgency=medium
......
......@@ -15,6 +15,7 @@ Standards-Version: 4.1.3
Vcs-Git: https://salsa.debian.org/ruby-team/ruby-gettext.git
Vcs-Browser: https://salsa.debian.org/ruby-team/ruby-gettext
Homepage: http://ruby-gettext.github.io/
Testsuite: autopkgtest-pkg-ruby
XS-Ruby-Versions: all
Package: ruby-gettext
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment