bump standards version

parent fc4fa623
......@@ -14,7 +14,7 @@ Build-Depends: debhelper (>= 9~),
ruby-rspec,
ruby-rspec-its,
ruby-simplecov
Standards-Version: 3.9.8
Standards-Version: 4.0.0
Vcs-Git: https://anonscm.debian.org/git/pkg-ruby-extras/ruby-http.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-http.git
Homepage: https://github.com/httprb/http.rb
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment