Commit 4fd60ddd authored by Michael Moll's avatar Michael Moll

update dh and standards version

parent efe4baef
......@@ -3,10 +3,10 @@ Section: ruby
Priority: optional
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Uploaders: Taku YASUI <tach@debian.org>
Build-Depends: debhelper (>= 9~),
Build-Depends: debhelper (>= 11~),
gem2deb,
rake
Standards-Version: 4.0.0
Standards-Version: 4.3.0
Vcs-Git: https://salsa.debian.org/ruby-team/ruby-oauth.git
Vcs-Browser: https://salsa.debian.org/ruby-team/ruby-oauth
Homepage: https://github.com/oauth-xx/oauth-ruby
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment