Commit beeba848 authored by Taku YASUI's avatar Taku YASUI

New upstream release 0.4.6

Bump debhelper compat version to 8.
parent d68582fd
ruby-oauth (0.4.6-1) unstable; urgency=low
* New upstream release.
* Bump debhelper compat version to 8.
-- Taku YASUI <tach@debian.org> Sun, 06 May 2012 16:07:26 +0900
ruby-oauth (0.4.5-2) unstable; urgency=low
* Ruby package transition
......
......@@ -3,8 +3,7 @@ Section: ruby
Priority: extra
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Uploaders: Taku YASUI <tach@debian.org>
DM-Upload-Allowed: yes
Build-Depends: debhelper (>= 7.0.50~), gem2deb (>= 0.2.13~)
Build-Depends: debhelper (>= 8), gem2deb (>= 0.2.13~)
Standards-Version: 3.9.3
Vcs-Git: git://git.debian.org/pkg-ruby-extras/ruby-oauth.git
Vcs-Browser: http://git.debian.org/?p=pkg-ruby-extras/ruby-oauth.git;a=summary
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment