upload to unstable

parent 59e36351
ruby-omniauth-saml (1.4.1-1) UNRELEASED; urgency=medium
ruby-omniauth-saml (1.4.1-1) unstable; urgency=medium
* Team upload
* New upstream release
......@@ -7,7 +7,7 @@ ruby-omniauth-saml (1.4.1-1) UNRELEASED; urgency=medium
* Check dependencies in gemspec
* Set minimum version of ruby-saml to 1.0.0
-- Pirate Praveen <praveen@debian.org> Thu, 24 Sep 2015 19:39:15 +0530
-- Pirate Praveen <praveen@debian.org> Thu, 24 Sep 2015 20:20:25 +0530
ruby-omniauth-saml (1.3.1-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment