Commit 8520c547 authored by Cédric Boutillier's avatar Cédric Boutillier

prepare changelog

parent b586d9f8
ruby-prawn (2.1.0+dfsg-1) unstable; urgency=medium
* Imported Upstream version 2.1.0+dfsg
* Bump debhelper compatibility level to 9
* Remove version in the gem2deb build-dependency
* Use https:// in Vcs-* fields
* Bump Standards-Version to 3.9.8 (no changes needed)
* Run wrap-and-sort on packaging files
* Bump dependency versions of ruby-pdf-inspector and ruby-pdf-core
* Refresh patches
* Drop 0900_rspec3.patch, fixed upstream
-- Cédric Boutillier <boutil@debian.org> Tue, 07 Jun 2016 13:49:36 +0200
ruby-prawn (2.0.2+dfsg-1) unstable; urgency=medium
* Imported Upstream version 2.0.2+dfsg
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment