Commit 9e4e4042 authored by Cédric Boutillier's avatar Cédric Boutillier

bump dependency versions of ruby-pdf-inspector and ruby-pdf-core

parent 0e260acd
......@@ -9,8 +9,8 @@ Build-Depends: debhelper (>= 9~),
fonts-dejavu-core,
gem2deb,
ruby-mocha,
ruby-pdf-core (>= 0.5.1~),
ruby-pdf-inspector (>= 1.2.0~),
ruby-pdf-core (>= 0.6.1~),
ruby-pdf-inspector (>= 1.2.1~),
ruby-pdf-reader (>= 1.2~),
ruby-prawn-manual-builder (>= 0.2.0~),
ruby-rspec,
......@@ -26,7 +26,7 @@ Package: ruby-prawn
Architecture: all
XB-Ruby-Versions: ${ruby:Versions}
Depends: ruby | ruby-interpreter,
ruby-pdf-core (>= 0.5.1~),
ruby-pdf-core (>= 0.6.1~),
ruby-ttfunk (>= 1.4.0~),
${misc:Depends},
${shlibs:Depends}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment