set minimum version to ruby-concurrent

parent f8d9a8fd
......@@ -11,8 +11,9 @@ Build-Depends: debhelper (>= 9~),
rake,
ruby-bacon,
ruby-dalli,
thin
Standards-Version: 3.9.8
thin,
ruby-concurrent (>= 1.0.3~)
Standards-Version: 4.0.0
Vcs-Git: https://anonscm.debian.org/git/pkg-ruby-extras/ruby-rack.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-rack.git
Homepage: https://rack.github.io/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment