Commit 654c6456 authored by Cédric Boutillier's avatar Cédric Boutillier

prepare changelog

parent d363a553
ruby-validate-url (1.0.2+git-2) unstable; urgency=medium
* Team upload
* Bump debhelper compatibility level to 11
* Bump Standards-Version to 4.3.0 (no changes needed)
* Build-depend on ruby-activerecord (Closes: #914410). Thanks Logan Rosen
for the patch.
-- Cédric Boutillier <boutil@debian.org> Tue, 05 Feb 2019 17:44:00 +0100
ruby-validate-url (1.0.2+git-1) unstable; urgency=medium
* Re-fetch version 1.0.2 tarball from upstream's github which
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment