• Robin Krahl's avatar
    Package nitrocli 0.2.2 · 62eef0c9
    Robin Krahl authored
    Due to a bug in nitrokey-sys 3.4.3-1, we have to set build_depends in
    debcargo.toml to make sure that 3.4.3-2 is present.
    62eef0c9