Commit 1444fc42 authored by Kartik Mistry's avatar Kartik Mistry 🇮🇳

Verbose changelog

parent 314f7b8f
apertium-spa-cat (2.1.0~r79717-1) unstable; urgency=low
* Update to latest upstream release
[ Tino Didriksen ]
* Update to latest upstream release (Closes: #865029)
* debian/control:
+ Build-Depends on python now.
+ Updated apertium-cat/apertium-spa versioned dependencies.
-- Tino Didriksen <tino@didriksen.cc> Mon, 26 Jun 2017 11:31:31 +0200
-- Kartik Mistry <kartik@debian.org> Mon, 26 Jun 2017 19:17:00 +0530
apertium-spa-cat (2.0.0~r77288-1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment