Commit 77f48490 authored by Kartik Mistry's avatar Kartik Mistry 🇮🇳

S-V, Homepage, Vcs-* URLs and Depends updates.

parent 16940544
apertium-spa-cat (2.1.0~r79717-2) unstable; urgency=low
* debian/control:
+ Updated Standards-Version to 4.1.5
+ Updated Depends.
+ Updated Homepage.
+ Updated Vcs-* fields.
-- Kartik Mistry <kartik@debian.org> Fri, 03 Aug 2018 10:20:41 +0800
apertium-spa-cat (2.1.0~r79717-1) unstable; urgency=low
[ Tino Didriksen ]
......
......@@ -13,14 +13,14 @@ Build-Depends: apertium-cat (>= 2.2.0~r79715),
gawk,
pkg-config (>= 0.21),
python
Standards-Version: 4.0.0
Homepage: http://apertium.org/
Vcs-Git: https://anonscm.debian.org/cgit/debian-science/packages/apertium-spa-cat.git
Vcs-Browser: https://anonscm.debian.org/cgit/debian-science/packages/apertium-spa-cat.git
Standards-Version: 4.1.5
Homepage: https://apertium.org/
Vcs-Git: https://salsa.debian.org/science-team/apertium-spa-cat.git
Vcs-Browser: https://salsa.debian.org/science-team/apertium-spa-cat
Package: apertium-spa-cat
Architecture: all
Depends: apertium (>= 3.4), ${misc:Depends}, ${shlibs:Depends}
Depends: apertium (>= 3.4), ${misc:Depends}
Provides: apertium-cat-spa
Conflicts: apertium-cat-spa
Replaces: apertium-es-ca (<< 2.0.0~)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment