Commit f6f26589 authored by Julian Taylor's avatar Julian Taylor

make libfftw3-mpi-dev depend on libfftw3-mpi-3

parent 5f3b85e8
......@@ -69,7 +69,7 @@ Description: Library for computing Fast Fourier Transforms - development
Package: libfftw3-mpi-dev
Architecture: any
Section: libdevel
Depends: ${misc:Depends}, ${shlibs:Depends}
Depends: libfftw3-mpi-3 (=${binary:Version}), ${misc:Depends}, ${shlibs:Depends}
Description: MPI Library for computing Fast Fourier Transforms - development
The FFTW library computes Fast Fourier Transforms (FFT) in one or more
dimensions. It is extremely fast. This package contains the statically linked
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment