Bump S-V to 4.2.1

parent 1c43b6f8
......@@ -6,7 +6,7 @@ Priority: optional
Build-Depends: debhelper-compat (= 11),
gfortran,
libtool
Standards-Version: 4.1.1
Standards-Version: 4.2.1
Vcs-Browser: https://salsa.debian.org/science-team/minpack
Vcs-Git: https://salsa.debian.org/science-team/minpack.git
Homepage: https://www.netlib.org/minpack/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment