Upgrading to GitLab 12.1.0.

Commit 5900a60a authored by Ruben Undheim's avatar Ruben Undheim

Changelog entry updated

parent 2de53612
......@@ -4,8 +4,11 @@ openems (0.0.35+dfsg.1-3) unstable; urgency=medium
- Fix typo
* debian/control:
- Do not build-depend on g++-7 anymore
- "Multi-Arch: same" for octave-openems
* debian/rules:
- Now build with default g++ version
* debian/tests/octave-load:
- Handle case when run in a non-X11 environment
-- Ruben Undheim <ruben.undheim@gmail.com> Tue, 27 Nov 2018 18:59:05 +0100
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment