Commit bcbe0817 authored by Jochen Sprickerhof's avatar Jochen Sprickerhof

Remove ancient-python-version-field

parent 0b9791e3
......@@ -7,8 +7,6 @@ Build-Depends: debhelper (>= 11), dh-python, python-all, python-setuptools, pyth
Standards-Version: 4.1.3
Rules-Requires-Root: no
Homepage: https://wiki.ros.org/bloom
X-Python-Version: >= 2.6
X-Python3-Version: >= 3.2
Vcs-Git: https://salsa.debian.org/science-team/ros-bloom.git
Vcs-Browser: https://salsa.debian.org/science-team/ros-bloom
Testsuite: autopkgtest-pkg-python
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment