Commit df361d0a authored by Tobias Hansen's avatar Tobias Hansen Committed by Anton Gladky

Include ipython_directive.py from IPython 5.1.0 to fix build with IPython 5. (Closes: #840527)

parent 845cc420
yade (2016.06a-5) unstable; urgency=medium
[ Tobias Hansen ]
* Include ipython_directive.py from IPython 5.1.0 to fix build
with IPython 5. (Closes: #840527)
-- Anton Gladky <gladk@debian.org> Sat, 29 Oct 2016 23:25:13 +0200
yade (2016.06a-4) unstable; urgency=medium
* [c982cf0] Add python-pyqt5.qtwebkit to dependencies.
......
This diff is collapsed.
01_remove_google_analytics.patch
05_reproducible-builds.patch
06_fixCrash.patch
07_ipython5.patch
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment