Switch to debhelper compat level v11

parent c2a38e13
......@@ -5,6 +5,7 @@ libsdl2 (2.0.8+dfsg1-5) UNRELEASED; urgency=medium
to provide DEB_HOST_ARCH_CPU, DEB_HOST_MULTIARCH and
SOURCE_DATE_EPOCH, instead of getting them through shell invocations.
* d/watch: Switch to version=4
* Switch to debhelper compat level v11
-- Manuel A. Fernandez Montecelo <mafm@debian.org> Sat, 20 Oct 2018 11:45:40 +0200
......
......@@ -8,7 +8,7 @@ Uploaders:
Felix Geyer <fgeyer@debian.org>
Standards-Version: 4.2.1
Build-Depends:
debhelper (>= 10~),
debhelper (>= 11~),
fcitx-libs-dev,
libasound2-dev [linux-any],
libdbus-1-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment