DLA.template 560 Bytes
Newer Older
1 2
From: $DEBFULLNAME <$DEBEMAIL>
To: debian-lts-announce@lists.debian.org
3
Subject: [SECURITY] [DLA $DLAID] $PACKAGE security update
4 5

Package        : $PACKAGE
6
Version        : $jessie_VERSION
7 8 9
CVE ID         : $CVE
Debian Bug     : $BUGNUM

10

11
$TEXT
12

13 14
For Debian 8 "Jessie", these problems have been fixed in version
$jessie_VERSION.
Markus Koschany's avatar
Markus Koschany committed
15 16 17 18

We recommend that you upgrade your $PACKAGE packages.

Further information about Debian LTS security advisories, how to apply
19 20
these updates to your system and frequently asked questions can be
found at: https://wiki.debian.org/LTS