Commit 049e7025 authored by Moritz Muehlenhoff's avatar Moritz Muehlenhoff

new kernel issue

add snoopy to lts/dsa-needed
add acpi-support to lts-needed


git-svn-id: svn+ssh://svn.debian.org/svn/secure-testing@27905 e39458fd-73e7-0310-bf30-c45bca0a0e42
parent 25684305
......@@ -3389,8 +3389,10 @@ CVE-2014-3536
RESERVED
CVE-2014-3535
RESERVED
CVE-2014-3534
CVE-2014-3534 [Kernel memory protection bypass on s390]
RESERVED
- linux <unfixed>
- linux-2.6 <not-affected> (Vulnerable code was introduced later)
CVE-2014-3533 [DoS]
RESERVED
{DSA-2971-1}
......@@ -27,6 +27,8 @@ liblivemedia (geissert)
--
libtasn1-3 (jmm)
--
libphp-snoopy
--
libxml-security-java
--
libxstream-java
......
......@@ -6,6 +6,8 @@ when working on an update.
To pick an issue, simply add your name behind it.
--
acpi-support
--
cacti (Paul Gevers)
--
......@@ -35,6 +37,8 @@ libextlib-ruby
--
libjson-ruby
--
libphp-snoopy
--
librack-ruby
--
libspring-2.5-java
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment