Commit 225386a2 authored by Salvatore Bonaccorso's avatar Salvatore Bonaccorso

Add imagemagick to dsa-needed list and update file and pyyaml entry

git-svn-id: svn+ssh://svn.debian.org/svn/secure-testing@31007 e39458fd-73e7-0310-bf30-c45bca0a0e42
parent 7e40ef0b
......@@ -18,7 +18,9 @@ binutils (luciano)
--
chromium-browser
--
file
file (jmm)
--
imagemagick
--
libav
--
......@@ -39,6 +41,8 @@ openswan (corsac)
--
polarssl
--
pyyaml (jmm)
--
ruby1.9.1
(no-dsa issues CVE-2013-2065 and CVE-2014-4975 could be fixed along)
--
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment