Commit 5aafd3be authored by Moritz Muehlenhoff's avatar Moritz Muehlenhoff

new file to track DSA candidates


git-svn-id: svn+ssh://svn.debian.org/svn/secure-testing@22483 e39458fd-73e7-0310-bf30-c45bca0a0e42
parent 96aaece6
A DSA is needed for the following source packages in stable. The specific CVE ID
do not need to be listed, they can be gathered in an up-to-date manner from
https://security-tracker.debian.org/tracker/source-package/SOURCEPACKAGE
when working on an update.
Some packages are not tracked here:
- Linux kernel (tracking in kernel-sec repo)
- Embargoed issues continue to be tracked from RT.
To pick an issue, simply add your uid behind it.
--
vlc
--
openjdk-7
Package from sid needs to be rebuild in stable-security
--
iceape
--
icedove
--
tiff
--
nginx
--
libv8
--
memcached
--
openswan
--
hawtjni
--
tomcat6
--
tomcat7
--
ruby1.9.1
--
subversion
--
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment