Commit bec0b6af authored by Raphael Geissert's avatar Raphael Geissert

Use the same dsa-needed file for stable and oldstable


git-svn-id: svn+ssh://svn.debian.org/svn/secure-testing@22853 e39458fd-73e7-0310-bf30-c45bca0a0e42
parent 67ade72a
A DSA is needed for the following source packages in stable. The specific CVE ID
do not need to be listed, they can be gathered in an up-to-date manner from
A DSA is needed for the following source packages in old/stable. The specific
CVE IDs do not need to be listed, they can be gathered in an up-to-date manner from
https://security-tracker.debian.org/tracker/source-package/SOURCEPACKAGE
when working on an update.
......@@ -9,6 +9,8 @@ Some packages are not tracked here:
To pick an issue, simply add your uid behind it.
If needed, specify the release by adding a slash after the name of the source package.
--
clutter-1.0
Not sure if this actually deserves a DSA, someone who uses Gnome should dig into it
......@@ -30,7 +32,7 @@ nginx
--
openjdk-6
--
openjdk-7 (jmm)
openjdk-7/wheezy (jmm)
Package from sid needs to be rebuild in stable-security
--
openswan
......@@ -46,7 +48,7 @@ srtp
--
tomcat6
--
tomcat7
tomcat7/wheezy
--
vlc
it probably makes sense to update to the 2.0.x point releases
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment