Commit cd051675 authored by security tracker role's avatar security tracker role

automatic update

git-svn-id: svn+ssh://svn.debian.org/svn/secure-testing@31367 e39458fd-73e7-0310-bf30-c45bca0a0e42
parent 9934aaac
......@@ -6494,6 +6494,7 @@ CVE-2014-8120 (The agent in Thermostat before 1.0.6, when using unspecified ...)
CVE-2014-8119
RESERVED
CVE-2014-8118 (Integer overflow in RPM 4.12 and earlier allows remote attackers to ...)
{DSA-3129-1}
- rpm 4.11.3-1.1 (bug #773101)
NOTE: https://bugzilla.redhat.com/show_bug.cgi?id=1168715
CVE-2014-8117 (softmagic.c in file before 5.21 does not properly limit recursion, ...)
......@@ -29356,6 +29357,7 @@ CVE-2013-6436 (The lxcDomainGetMemoryParameters method in lxc/lxc_driver.c in li
[squeeze] - libvirt <not-affected> (vulnerable code not present, introduced in 1.1)
[wheezy] - libvirt <not-affected> (vulnerable code not present, introduced in 1.1)
CVE-2013-6435 (Race condition in RPM 4.11.1 and earlier allows remote attackers to ...)
{DSA-3129-1}
- rpm 4.11.3-1.1 (bug #773101)
NOTE: https://bugzilla.redhat.com/show_bug.cgi?id=1039811
CVE-2013-6434 (The remote-viewer in Red Hat Enterprise Virtualization Manager ...)
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment