Commit dc809392 authored by Raphaël Hertzog's avatar Raphaël Hertzog

Small improvement to the lts-update-planned mail template

git-svn-id: svn+ssh://svn.debian.org/svn/secure-testing@32457 e39458fd-73e7-0310-bf30-c45bca0a0e42
parent 84300e64
......@@ -9,7 +9,7 @@ Subject: squeeze update of {{ package }}?
Hello dear maintainer(s),
the Debian LTS team would like to fix the security issues which are
currently open in the Squeeze version of your package:
currently open in the Squeeze version of {{ package }}:
{%- if cve -%}
{% for entry in cve %}
https://security-tracker.debian.org/tracker/{{ entry }}
......@@ -18,7 +18,8 @@ https://security-tracker.debian.org/tracker/{{ entry }}
https://security-tracker.debian.org/tracker/source-package/{{ package }}
{%- endif %}
Would you like to take care of this yourself?
Would you like to take care of this yourself? We are still understaffed so
any help is always highly appreciated.
If yes, please follow the workflow we have defined here:
http://wiki.debian.org/LTS/Development
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment