Commit faf1c38f authored by Salvatore Bonaccorso's avatar Salvatore Bonaccorso

security-team overview: Do not mention jessie-security anymore

parent 8a6a4423
<table style="margin: 0 auto 0 auto;width: 100%;text-align:center;">
<tbody>
<tr><th>Jessie 8</th><th>Stretch 9</th><th>Buster</th><th>Sid</th></tr>
<tr><th>jessie-security</th><th>stretch-security</th><th>testing</th><th>unstable</th></tr>
<tr><th>Stretch 9</th><th>Buster</th><th>Sid</th></tr>
<tr><th>stretch-security</th><th>testing</th><th>unstable</th></tr>
<tr>
</td><td valign="top">
<a href="https://security-tracker.debian.org/tracker/status/release/oldstable">Vulnerable Packages</a><br\>
</td><td valign="top">
<a href="https://security-tracker.debian.org/tracker/status/release/stable">Vulnerable Packages</a><br\>
</td><td valign="top">
<a href="https://security-tracker.debian.org/tracker/status/release/testing">Vulnerable Packages</a><br\>
......@@ -13,8 +11,6 @@
<a href="https://security-tracker.debian.org/tracker/status/release/unstable">Vulnerable Packages</a><br\>
</td></tr>
<tr><td valign="top">
<a href="https://salsa.debian.org/security-tracker-team/security-tracker/raw/master/data/next-oldstable-point-update.txt">Next point update</a><br\>
</td><td valign="top">
<a href="https://salsa.debian.org/security-tracker-team/security-tracker/raw/master/data/next-point-update.txt">Next point update</a><br\>
</td><td valign="top">
Next point update<br\>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment