Commit 4364e02e authored by Sebastian Ramacher's avatar Sebastian Ramacher

Bump girara to 0.2.5

parent a57b8852
......@@ -6,7 +6,7 @@ Build-Depends:
debhelper (>= 9),
dpkg-dev (>= 1.16.1~),
pkg-config,
libgirara-dev (>= 0.2.4),
libgirara-dev (>= 0.2.5),
libgtk-3-dev,
libcairo2-dev (>= 1.8.8),
libpoppler-glib-dev (>= 0.12.3),
......@@ -55,7 +55,7 @@ Section: libdevel
Architecture: all
Depends:
${misc:Depends},
libgirara-dev (>= 0.1.8),
libgirara-dev (>= 0.2.5),
libgtk-3-dev,
libcairo2-dev (>= 1.8.8)
Description: development files for zathura plugins
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment