Commit 14f97e9a authored by Andreas Beckmann's avatar Andreas Beckmann

Standards-Version: 3.9.6

parent 3434b208
......@@ -6,6 +6,7 @@ texworks (0.5~svn1363-6) UNRELEASED; urgency=medium
* Link against QtXml to fix FTBFS with Qt 4.8.7. (Closes: #789842)
* Switch to debhelper compat level 9.
* Minimize d/rules using debhelper override targets.
* Bump Standards-Version to 3.9.6, no changes needed.
-- Andreas Beckmann <anbe@debian.org> Sat, 08 Aug 2015 16:07:01 +0200
......
......@@ -12,7 +12,7 @@ Build-Depends: debhelper (>= 9),
python-dev,
zlib1g-dev,
libsynctex-dev,
Standards-Version: 3.9.5
Standards-Version: 3.9.6
Homepage: http://www.tug.org/texworks/
Package: texworks
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment