Commit 92934a9a authored by Norbert Preining's avatar Norbert Preining

switch to qt5 on build

parent a56d437c
......@@ -6,8 +6,8 @@ Build-Depends: debhelper (>= 9),
pkg-config,
cmake (>= 2.8.6),
libhunspell-dev,
libqt4-dev,
libpoppler-qt4-dev,
qtbase5-dev,
libpoppler-qt5-dev,
liblua5.2-dev,
python-dev,
zlib1g-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment