Commit 1e698d41 authored by Jelmer Vernooij's avatar Jelmer Vernooij

New upstream version.

parent ff3bb71e
ldb (2:1.1.26-1) UNRELEASED; urgency=medium
* New upstream version.
+ Fixes compatiblity with s390. Closes: #808769
-- Jelmer Vernooij <jelmer@debian.org> Fri, 26 Feb 2016 03:18:59 +0000
ldb (2:1.1.24-1) unstable; urgency=high ldb (2:1.1.24-1) unstable; urgency=high
* Drop '-b unstable' flag to Vcs-Git. * Drop '-b unstable' flag to Vcs-Git.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment