Commit 95f085a3 authored by Mathieu Parent's avatar Mathieu Parent

Add Build-Depends: libcmocka-dev (>= 1.1.1~)

parent 55009619
......@@ -8,6 +8,7 @@ Build-Depends: debhelper (>> 9),
dh-python,
docbook-xml,
docbook-xsl,
libcmocka-dev (>= 1.1.1~),
libldap2-dev,
libpopt-dev,
libtalloc-dev (>= 2.1.10~),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment