Commit 516df157 authored by Jacob Adams's avatar Jacob Adams

README: More specific dependencies

parent 1aa6fa11
......@@ -8,16 +8,16 @@ Dependencies
------------
On Debian:
* debhelper
* debhelper (>= 11)
* devscripts
* gnupg
* libgpgme-dev (>= 1.11.1)
* gnupg (>= 2.1.21-4)
* libgpgme-dev (>= 1.11.1-1)
* dh-python
* python3-newt
* python3-babel
* python3-setuptools
* python3-all
* python3-gpg
* python3-gpg (>= 1.11.1-1)
Building
--------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment