Commit 071b25f1 authored by Matthias Klose's avatar Matthias Klose

* Stop building packages built by gcc-9.

parent 4990d799
gcc-8 (8.3.0-11) UNRELEASED; urgency=medium
gcc-8 (8.3.0-11) experimental; urgency=medium
* Stop building packages built by gcc-9.
* Update from the gcc-8 ARM/Linaro branch.
-- Matthias Klose <doko@debian.org> Sun, 05 May 2019 16:06:13 +0200
-- Matthias Klose <doko@debian.org> Sun, 05 May 2019 17:57:34 +0200
gcc-8 (8.3.0-10) experimental; urgency=medium
......
This diff is collapsed.
......@@ -464,7 +464,7 @@ endif
# gcc versions (fixincludes, ...)
with_common_pkgs := yes
# ... and some libraries, which do not change (libgcc1, libssp0).
with_common_libs := yes
#with_common_libs := yes
# XXX: should with_common_libs be "yes" only if this is the default compiler
# version on the targeted arch?
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment