Commit 30111385 authored by Mathias Behrle's avatar Mathias Behrle

Removing the version constraint from python.

The minimal python version is guaranteed anyway by X-Python >= 2.7.
parent fc41101a
......@@ -6,7 +6,7 @@ Uploaders: Mathias Behrle <mathiasb@m9s.biz>
Build-Depends:
debhelper (>= 9),
dh-python,
python (>= 2.6.6-3~),
python,
python-setuptools,
Standards-Version: 3.9.7
Homepage: http://www.tryton.org/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment