Add flex to build dependency

parent 38116f56
......@@ -2,7 +2,7 @@ Source: user-mode-linux
Section: kernel
Priority: extra
Maintainer: User Mode Linux Maintainers <team+uml@tracker.debian.org>
Build-Depends: debhelper (>> 9.0.0), quilt, linux-source-4.16, docbook-to-man, xz-utils, m4, kmod, libvdeplug2-dev, libpcap-dev, bc, dpkg (>= 1.16.2), libssl-dev, bison
Build-Depends: debhelper (>> 9.0.0), quilt, linux-source-4.16, docbook-to-man, xz-utils, m4, kmod, libvdeplug2-dev, libpcap-dev, bc, dpkg (>= 1.16.2), libssl-dev, bison, flex
Uploaders: Mattia Dongili <malattia@debian.org>, Ritesh Raj Sarraf <rrs@debian.org>
Standards-Version: 3.9.8
Vcs-Git: https://salsa.debian.org/uml-team/user-mode-linux.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment