releasing package varnish version 6.1.1-1

parent 55b328b2
Pipeline #27176 failed with stage
in 3 minutes and 20 seconds
varnish (6.1.1-1) UNRELEASED; urgency=medium
varnish (6.1.1-1) unstable; urgency=medium
* Imported new upstream version 6.1.1
* Set "BSD-2-clause" as license shortname for sphinx doc files
* Add multiarch metadata
* autopkgtest: ensure tests pass with sysvinit and systemd
-- Stig Sandbeck Mathisen <ssm@debian.org> Thu, 22 Nov 2018 19:48:39 +0100
-- Stig Sandbeck Mathisen <ssm@debian.org> Sat, 01 Dec 2018 13:44:50 +0100
varnish (6.1.0-3) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment