Bump debhelper compat to 11

Signed-off-by: James McCoy's avatarJames McCoy <jamessan@debian.org>
parent a645cf3c
......@@ -5,7 +5,7 @@ Maintainer: Debian Vim Maintainers <pkg-vim-maintainers@lists.alioth.debian.org>
Uploaders: James McCoy <jamessan@debian.org>
Build-Depends:
cmake,
debhelper (>= 10),
debhelper (>= 11),
gperf,
libacl1-dev,
libjemalloc-dev [!hurd-any],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment