Commit 0079165d authored by Jean-Pierre Giraud's avatar Jean-Pierre Giraud

(fr) DSA 4519, initial translation

parent a0e8790a
#use wml::debian::translation-check translation="c7ca0a1ab69b9a860b09e5fe73e761386d8ba7fa" maintainer="Jean-Pierre Giraud"
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Les corrections du code de LibreOffice pour traiter
<a href="https://security-tracker.debian.org/tracker/CVE-2019-9852">\
CVE-2019-9852</a> n'étaient pas complètes. Des informations supplémentaires
peuvent être trouvées à l'adresse
<url "https://www.libreoffice.org/about-us/security/advisories/CVE-2019-9854/">.</p>
<p>Pour la distribution oldstable (Stretch), ce problème a été corrigé dans
la version 1:5.2.7-1+deb9u11.</p>
<p>Pour la distribution stable (Buster), ce problème a été corrigé dans la
version 1:6.1.5-3+deb10u4.</p>
<p>Nous vous recommandons de mettre à jour vos paquets libreoffice.</p>
<p>Pour disposer d'un état détaillé sur la sécurité de libreoffice,
veuillez consulter sa page de suivi de sécurité à l'adresse :
<a href="https://security-tracker.debian.org/tracker/libreoffice">\
https://security-tracker.debian.org/tracker/libreoffice</a>.</p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4519.data"
# $Id: $
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment