Commit 0a3f99e5 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent b617bf53
Pipeline #22118 passed with stages
in 79 minutes and 31 seconds
#use wml::debian::translation-check translation="4c4a87e7be85aafd69fadd1d3a8019ca0ec72783" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В Asterisk, наборе инструментов для офисных АТС и телефонии с открытым
исходным кодом, были обнаружены многочисленные уязвимости, которые
могут приводить к отказу в обслуживании или раскрытию информации.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 1:13.14.1~dfsg-2+deb9u4.</p>
<p>Рекомендуется обновить пакеты asterisk.</p>
<p>С подробным статусом поддержки безопасности asterisk можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/asterisk">\
https://security-tracker.debian.org/tracker/asterisk</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4320.data"
#use wml::debian::translation-check translation="b617bf53d2a0ee0e5b8a3e5c5fa5d469398b7f58" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В GraphicsMagick, наборе приложений командной строки для обработки файлов
изображений, было обнаружено несколько уязвимостей, которые могут приводить
к отказу в обслуживании или выполнению произвольного кода в случае обработки
специально сформированных файлов изображений.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 1.3.30+hg15796-1~deb9u1.</p>
<p>Рекомендуется обновить пакеты graphicsmagick.</p>
<p>С подробным статусом поддержки безопасности graphicsmagick можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/graphicsmagick">\
https://security-tracker.debian.org/tracker/graphicsmagick</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2018/dsa-4321.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment