Commit 0b703400 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent 1c91138e
#use wml::debian::translation-check translation="af7b203527ee1b8555d0442bb1657b6a2be1a224" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В IRC-прокси ZNC были обнаружены две уязвимости, которые могут
приводить к удалённому выполнению кода (<a href="https://security-tracker.debian.org/tracker/CVE-2019-12816">\
CVE-2019-12816</a>) или отказу в обслуживании из-за неправильной
кодировки (<a href="https://security-tracker.debian.org/tracker/CVE-2019-9917">\
CVE-2019-9917</a>).</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 1.6.5-1+deb9u2.</p>
<p>Рекомендуется обновить пакеты znc.</p>
<p>С подробным статусом поддержки безопасности znc можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/znc">\
https://security-tracker.debian.org/tracker/znc</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4463.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment