Commit 0c299ea4 authored by Lev Lamberov's avatar Lev Lamberov

(Russian) Initial translation

parent 66b94f42
#use wml::debian::translation-check translation="66b94f427de72117b4c9a5a585954dc90a426d56" mindelta="1" maintainer="Lev Lamberov"
<define-tag description>обновление безопасности</define-tag>
<define-tag moreinfo>
<p>В веб-браузере Mozilla Firefox были обнаружены многочисленные проблемы
безопасности, которые могут приводить к выполнению произвольного кода
или повышений привилегий.</p>
<p>В стабильном выпуске (stretch) эти проблемы были исправлены в
версии 60.5.0esr-1~deb9u1.</p>
<p>Рекомендуется обновить пакеты firefox-esr.</p>
<p>С подробным статусом поддержки безопасности firefox-esr можно ознакомиться на
соответствующей странице отслеживания безопасности по адресу
<a href="https://security-tracker.debian.org/tracker/firefox-esr">\
https://security-tracker.debian.org/tracker/firefox-esr</a></p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2019/dsa-4376.data"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment