Commit 12deb7a9 authored by Thomas Vincent's avatar Thomas Vincent

(fr) Initial translation

CVS version numbers

french/security/2014/dsa-3050.wml: INITIAL -> 1.1
parent 9f59503f
#use wml::debian::translation-check translation="1.1" maintainer="Thomas Vincent"
<define-tag description>Mise à jour de sécurité</define-tag>
<define-tag moreinfo>
<p>Plusieurs problèmes de sécurité ont été découverts dans Iceweasel, la
version deDebian du navigateur web Mozilla Firefox : plusieurs erreurs de
sécurité de la mémoire, des dépassements de tampon, des utilisations de
mémoire après libération et d'autres erreurs d'implémentation pourraient
conduire à l'exécution de code arbitraire, un déni de service, le
contournement de la politique de même origine ou la perte de vie privée.</p>
<p>Cette mise à jour met à niveau Iceweasel vers la série ESR31 de Firefox.
Cette nouvelle version propose une nouvelle interface utilisateur.</p>
<p>De plus, cette mise à jour désactive également SSLv3.</p>
<p>Pour la distribution stable (Wheezy), ces problèmes ont été corrigés dans la version 31.2.0esr-2~deb7u1.</p>
<p>Pour la distribution unstable (Sid), ces problèmes ont été corrigés dans la version 31.2.0esr-1.</p>
<p>Pour la distribution experimental, ces problèmes ont été corrigés dans la version 33.0-1.</p>
<p>Nous vous recommandons de mettre à jour vos paquets iceweasel.</p>
</define-tag>
# do not modify the following line
#include "$(ENGLISHDIR)/security/2014/dsa-3050.data"
# $Id$
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment